<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Новорічний майстер-клас об&#8217;ємної аплікації | Мы Так Видим</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
			
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<link rel="shortcut icon" href="http://mariupoltv.com.ua/wp-content/uploads/2015/10/favicon.png" type="image/x-icon" /><meta property="og:image" content="http://mariupoltv.com.ua/wp-content/uploads/2018/01/1514961242-231-150x150.jpg"/>
<!-- All in One SEO Pack 2.2.7.2 by Michael Torbert of Semper Fi Web Design[443,521] -->
<meta name="description" itemprop="description" content="Передноворічна суєта закрутила і дітей, і дорослих: дітлахи старанно пишуть листи Дідові Морозу, замовляючи подарунки, а батьки намагаються, у міру можливості," />

<meta name="keywords" itemprop="keywords" content="2017,город,городской портал,интернет-издание,мариуполь,мтв,мы так видим,новости,события,текст,Детский досуг,Новости" />

<link rel="canonical" href="http://mariupoltv.com.ua/novorichniy-mayster-klas-ob-yemnoyi-aplikatsiyi/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Мы Так Видим &raquo; Лента" href="http://mariupoltv.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Мы Так Видим &raquo; Лента комментариев" href="http://mariupoltv.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Мы Так Видим &raquo; Лента комментариев к &laquo;Новорічний майстер-клас об&#8217;ємної аплікації&raquo;" href="http://mariupoltv.com.ua/novorichniy-mayster-klas-ob-yemnoyi-aplikatsiyi/feed/" />
<link rel='stylesheet' id='wow-style-css'  href='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/style.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/stylesheet/foundation.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/style-custom.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Adamina-css'  href='http://fonts.googleapis.com/css?family=Adamina%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Alegreya-css'  href='http://fonts.googleapis.com/css?family=Alegreya%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Unna-css'  href='http://fonts.googleapis.com/css?family=Unna%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://mariupoltv.com.ua/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='afg_swipebox_css-css'  href='http://mariupoltv.com.ua/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/css/swipebox.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='afg_css-css'  href='http://mariupoltv.com.ua/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/stylesheet/superfish.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/stylesheet/fancybox.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/stylesheet/jquery.fancybox-thumbs.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/stylesheet/font-awesome/font-awesome.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/stylesheet/flexslider.css?ver=3.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/js/jquery.swipebox.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/myswipebox.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mariupoltv.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mariupoltv.com.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Поліцейські познайомили дітей з Кінологічним центром' href='http://mariupoltv.com.ua/politseyski-poznayomili-ditey-z-kinologichnim-tsentrom/' />
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://mariupoltv.com.ua/?p=25849' />
<style type="text/css">/* Start writing your custom CSS here */</style>
<script type="text/javascript"> sitePath = "http://mariupoltv.com.ua/wp-content/plugins/happy-new-year/"; </script>
<script type="text/javascript" src="http://mariupoltv.com.ua/wp-content/plugins/happy-new-year/jquery.js"></script>
<script type="text/javascript" src="http://mariupoltv.com.ua/wp-content/plugins/happy-new-year/newyear.js"></script>
<script type="text/javascript" src="http://mariupoltv.com.ua/wp-content/plugins/happy-new-year/snow.js"></script>

	<!-- Happy New Year Plugin Start -->
	
	<style type="text/css">
		<!--
		.govde { width:100%;}
		.solust { width:272px; height:283px; position:fixed; top:0; left:0; background:url('http://mariupoltv.com.ua/wp-content/plugins/happy-new-year/leftimg.png') no-repeat top left; z-index:1; }
		.sagust { width:281px; height:268px; position:fixed; top:0; right:0; background:url('http://mariupoltv.com.ua/wp-content/plugins/happy-new-year/rightimg.png') no-repeat top left; z-index:1; }
		.orta { display:block; width:500px; height:201px; position:fixed; top:0px; left:50%; margin-left:-250px; background:url('http://mariupoltv.com.ua/wp-content/plugins/happy-new-year/centerimg.png') no-repeat top left; z-index:70; overflow:hidden; cursor:pointer; }
		.orta span { display:block; width:100%; font-family:'Lobster Two'; text-align:center; }
		.orta .day { font-size:26px; font-weight:bold; color:#383131; padding-top:15px; }
		.orta .time { font-size:30px; font-weight:bold; color:#d21027; padding-top:-5px; }
		.red { color:#c43042; font-weight:bold; text-decoration:none; }
		-->
	</style>
	
	<div class="govde">
        <div onmouseover="document.getElementById('beep-one').play()" onMouseOut="document.getElementById('beep-one').pause()" alt="Happy New Year" border="0" usemap="#happynewyear" class="solust"></div>
        <div onmouseover="document.getElementById('beep-one').play()" onMouseOut="document.getElementById('beep-one').pause()" alt="Happy New Year" border="0" usemap="#happynewyear" class="sagust"></div>
        <div onmouseover="document.getElementById('beep-one').play()" onMouseOut="document.getElementById('beep-one').pause()" alt="Happy New Year" border="0" usemap="#happynewyear" id="cntdwn" class="orta"></div>
    </div>

		
    <script type="text/javascript" language="javascript">
    // <![CDATA[
        TargetDate = "01/01/2018 00:00 AM";
        BackColor = "transparent";
        ForeColor = "navy";
        CountActive = true;
        CountStepper = -1;
        LeadingZero = true;
        DisplayFormat = '<span class="day">Осталось %%D%% дня и</span><span class="time">%%H%%:%%M%%:%%S%%</span>';
        FinishMessage = '<span class="red">С Новым годом!</span> <span class="red">Добро пожаловать в 2018!</span>';
        // ]]>
    </script>
    <script type="text/javascript" src="http://mariupoltv.com.ua/wp-content/plugins/happy-new-year/time.js"></script>

	
<!-- Happy New Year Plugin End -->


<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Tahoma; font-size: 14px; background-color:#FFF000; padding: 10pt;">Please enable your Javascript to see this page as it is meant to appear!</div></div>
</noscript></div>

<script type="text/javascript">
window.onload = function() {
	disableSelection(document.body)
}
 
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none"
else 
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<script type="text/javascript">
function mousedwn(e) {
try { if (event.button == 2||event.button == 3) return false; }
catch (e) { if (e.which == 3) return false; }
}
	document.oncontextmenu = function() { return false; }
	document.ondragstart   = function() { return false; }
	document.onmousedown   = mousedwn;
</script>

<script type="text/javascript">
if (top.location != self.location) top.location.replace(self.location);
</script>

<style type="text/css">
* : (input, textarea) {

    -webkit-touch-callout: none;
    -webkit-user-select: none;

}

img {
	-webkit-touch-callout: none;
	-webkit-user-select: none;		
    }
</style>

<script type='text/javascript'>
window.addEventListener("keydown",function (e) {
    if (e.ctrlKey && (e.which == 65 || e.which == 67 || e.which == 85 || e.which == 80)) {
        e.preventDefault();
    }
})
        document.keypress = function(e) {
        if (e.ctrlKey && (e.which == 65 || e.which == 67 || e.which == 85 || e.which == 80)) {
	}
		return false;
				};
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends -->


































	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
<meta name="iua-site-verification" content="0dccc6d0c3eb6eda6b3eebb704afec41" />
</head>
<body class="single single-post postid-25849 single-format-standard">
<div class="book"><a title="Телеканал "МТВ"" onclick="window.external.AddFavorite('http://mariupoltv.com.ua/','Телеканал "МТВ"'); return false;" href="http://mariupoltv.com.ua/" rel="sidebar">
<img src="http://mariupoltv.com.ua/wp-content/uploads/2013/09/bookmark2.png" alt="" width="22" height="151" /></a></div>
<div class="gdl-custom-full-background"><img src="http://mariupoltv.com.ua/wp-content/uploads/2013/07/page21.png" alt="" /></div><div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-top-menu" class="top-menu"><li id="menu-item-5424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5424"><a href="http://mariupoltv.com.ua/">Главная</a></li>
<li id="menu-item-23021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23021"><a href="http://mariupoltv.com.ua/category/galereya/">Галерея</a></li>
<li id="menu-item-5421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5421"><a href="http://mariupoltv.com.ua/kontaktyi/">Контакты</a></li>
<li id="menu-item-19295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19295"><a href="http://mariupoltv.com.ua/napishite-nam/">Напишите нам</a></li>
</ul><div class="clear"></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://mariupoltv.com.ua/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="mailto:mariupoltvnews@gmail.com"><img src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon/email.png" alt="email" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://www.facebook.com/mariupoltv.com.ua/"><img src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://twitter.com/MTB_tv"><img src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://vk.com/mariupol_tv"><img src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon/vk.png" alt="stumble-upon" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://ok.ru/mariupoltv.mtb"><img src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon/ok.png" alt="picasa" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://www.youtube.com/channel/UCu6jLRs2ZPNMt-P0Y2IqeIA"><img src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon/youtube.png" alt="youtube" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://plus.google.com/u/0/105052271705612504992"><img src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon/google-plus.png" alt="google_plus" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://mariupoltv.tumblr.com/"><img src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon/tumblr.png" alt="tumblr" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://feeds.feedburner.com/mariupoltvcom"><img src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon/rss.png" alt="rss" width="18" height="18" /></a></div></div></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://mariupoltv.com.ua"><img src="http://mariupoltv.com.ua/wp-content/uploads/2014/09/logo11.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
										</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-16279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16279"><a href="http://mariupoltv.com.ua/category/sobyitiya/">События</a></li>
<li id="menu-item-16277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16277"><a href="http://mariupoltv.com.ua/category/kultura/">Культура</a></li>
<li id="menu-item-16280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16280"><a href="http://mariupoltv.com.ua/category/sport/">Спорт</a></li>
<li id="menu-item-21273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21273"><a href="http://mariupoltv.com.ua/category/detskiy-dosug/">Детский досуг</a></li>
<li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="http://mariupoltv.com.ua/category/publitsistika/">Публицистика</a></li>
<li id="menu-item-21274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21274"><a href="http://mariupoltv.com.ua/category/dtp-2/">ДТП</a></li>
<li id="menu-item-21938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21938"><a href="http://mariupoltv.com.ua/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-16278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16278"><a href="http://mariupoltv.com.ua/category/kriminal/">Криминал</a></li>
<li id="menu-item-5669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5669"><a href="http://mariupoltv.com.ua/mariupol/">Мариуполь</a>
<ul class="sub-menu">
	<li id="menu-item-5670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5670"><a href="http://mariupoltv.com.ua/category/myi-mariupoltsyi/">Мы &#8212; мариупольцы</a></li>
	<li id="menu-item-5783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5783"><a href="http://mariupoltv.com.ua/category/ulitsyi-mariupolya/">Улицы Мариуполя</a></li>
	<li id="menu-item-6146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6146"><a href="http://mariupoltv.com.ua/category/meriya/">Мэрия</a></li>
	<li id="menu-item-6254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6254"><a href="http://mariupoltv.com.ua/category/layv/">Наш город</a></li>
</ul>
</li>
<li id="menu-item-21669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21669"><a href="http://mariupoltv.com.ua/category/odarennyie-deti/">Одаренные дети</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">Последние новости</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://mariupoltv.com.ua/novorichniy-mayster-klas-ob-yemnoyi-aplikatsiyi/" >Новорічний майстер-клас об&#8217;ємної аплікації</a></div><div><a href="http://mariupoltv.com.ua/politseyski-poznayomili-ditey-z-kinologichnim-tsentrom/" >Поліцейські познайомили дітей з Кінологічним центром</a></div><div><a href="http://mariupoltv.com.ua/politseyski-vidshukali-3-zagublenih-ditey/" >Поліцейські відшукали 3 загублених дітей</a></div><div><a href="http://mariupoltv.com.ua/v-mariupoli-svyata-proyshli-bez-porushen-publichnogo-poryadku/" >В Маріуполі свята пройшли без порушень публічного порядку</a></div><div><a href="http://mariupoltv.com.ua/vikoristannya-novitnih-tehnologiy-dozvolilo-zniziti-riven-zlochinnosti-na-15-6/" >Використання новітніх технологій дозволило знизити рівень злочинності на 15,6%</a></div><div><a href="http://mariupoltv.com.ua/vikrito-simeyniy-pidryad-shho-pid-viglyadom-sotspratsivnikiv-vchinyav-kradizhki/" >Викрито сімейний підряд, що під виглядом соцпрацівників вчиняв крадіжки</a></div><div><a href="http://mariupoltv.com.ua/mayster-klas-novorichniy-pidsvichnik/" >Майстер-клас &#171;Новорічний підсвічник&#187;</a></div><div><a href="http://mariupoltv.com.ua/76-granat-i-mayzhe-20-tisyach-patroniv-viluchili-mariupolski-politseyski-za-rik/" >76 гранат і майже 20 тисяч патронів вилучили маріупольські поліцейські за рік</a></div><div><a href="http://mariupoltv.com.ua/za-2-dni-shahrayi-vidurili-u-mariupoltsiv-bilshe-15-tisyach-griven/" >За 2 дні шахраї видурили у маріупольців більше 15 тисяч гривень</a></div><div><a href="http://mariupoltv.com.ua/vrachi-bez-granits-podpisali-soglashenie-po-uluchsheniyu-dostupa-k-besplatnoy-meditsinskoy-pomoshhi/" >«Врачи без границ» подписали соглашение по улучшению доступа к бесплатной медицинской помощи</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-25849" class="post-25849 post type-post status-publish format-standard hentry category-detskiy-dosug category-novosti tag-2017 tag-gorod tag-gorodskoy-portal tag-internet-izdanie tag-mariupol tag-mtv-2 tag-myi-tak-vidim tag-novosti-2 tag-sobyitiya-2 tag-tekst">
	<div class="page-wrapper normal-sidebar single-blog ">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 twelve columns"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://mariupoltv.com.ua/novorichniy-mayster-klas-ob-yemnoyi-aplikatsiyi/">Новорічний майстер-клас об&#8217;ємної аплікації</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Опубликовано</span> <a href="http://mariupoltv.com.ua/2018/01/03/" >03 Янв 2018</a></div><div class="clear"></div></div><div class="blog-content"><p><strong><img class="alignleft size-medium wp-image-25850" alt="1514961242-231" src="http://mariupoltv.com.ua/wp-content/uploads/2018/01/1514961242-231-300x225.jpg" width="300" height="225" />Передноворічна суєта закрутила і дітей, і дорослих: дітлахи старанно пишуть листи Дідові Морозу, замовляючи подарунки, а батьки намагаються, у міру можливості, задовольнити бажання своїх чад, щоб ті вступили в Новий Рік щасливі і задоволені. </strong></p>
<p>А ще, щоб наступний рік був вдалим і щасливим, згідно з традицією, святковий стіл повинен бути прикрашений символом майбутнього року. Тому співробітники бібліотеки ім. О.С. Серафимовича спільно з КСН «Новоселівка», провели для дітей новорічний майстер-клас з виготовлення об&#8217;ємної аплікації у вигляді веселої пустотливої собачки.</p>
<p>Перед початком роботи бібліотекарі розповіли дітям про свято і його традиції, супроводжуючи розповідь демонстрацією слайд-шоу. А так як чотириногий живий символ (і не один!) є у кожної присутньої на занятті дитини, то монолог співробітників бібліотеки плавно переріс в бурхливе обговорення всіх переваг улюблених вихованців. Коли хлопці та дівчатка накричалися і наговорилися, перейшли безпосередньо до роботи.</p>
<p>Як завжди, працювали швидко і акуратно, тому їх сімейні новорічні столи будуть прикрашені гідним символічним декором. А по завершенні заходу дітлахів чекав сюрприз: солодкі новорічні подарунки від народного депутата С.О. Тарути, вручені активом КСН «Новоселівка».</p>
<div class="clear"></div></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://mariupoltv.com.ua/novorichniy-mayster-klas-ob-yemnoyi-aplikatsiyi/" target="_blank">
					<img class="no-preload" src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://mariupoltv.com.ua/novorichniy-mayster-klas-ob-yemnoyi-aplikatsiyi/" target="_blank">
					<img class="no-preload" src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://vk.com/share.php?url=http://mariupoltv.com.ua/novorichniy-mayster-klas-ob-yemnoyi-aplikatsiyi/" target="_blank">
					<img class="no-preload" src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/vk.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=http://mariupoltv.com.ua/novorichniy-mayster-klas-ob-yemnoyi-aplikatsiyi/" target="_blank">
					<img class="no-preload" src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/ok.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://mariupoltv.com.ua/novorichniy-mayster-klas-ob-yemnoyi-aplikatsiyi/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Предыдущая</div><h3 class="previous-post-title"><a href="http://mariupoltv.com.ua/politseyski-poznayomili-ditey-z-kinologichnim-tsentrom/" rel="prev">Поліцейські познайомили дітей з Кінологічним центром</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Похожие сообщения</h3><div class="row"><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://mariupoltv.com.ua/politseyski-poznayomili-ditey-z-kinologichnim-tsentrom/"><img src="http://mariupoltv.com.ua/wp-content/uploads/2018/01/2-400x250.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://mariupoltv.com.ua/politseyski-poznayomili-ditey-z-kinologichnim-tsentrom/">Поліцейські познайомили дітей з Кінологічним центром</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Опубликовано</span> <a href="http://mariupoltv.com.ua/2018/01/03/" >03 Янв 2018</a></div><div class="clear"></div></div></div></div></div><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://mariupoltv.com.ua/politseyski-vidshukali-3-zagublenih-ditey/"><img src="http://mariupoltv.com.ua/wp-content/uploads/2018/01/s4_1169-400x250.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://mariupoltv.com.ua/politseyski-vidshukali-3-zagublenih-ditey/">Поліцейські відшукали 3 загублених дітей</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Опубликовано</span> <a href="http://mariupoltv.com.ua/2018/01/02/" >02 Янв 2018</a></div><div class="clear"></div></div></div></div></div><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://mariupoltv.com.ua/v-mariupoli-svyata-proyshli-bez-porushen-publichnogo-poryadku/"><img src="http://mariupoltv.com.ua/wp-content/uploads/2018/01/ESsEVYtT-400x250.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://mariupoltv.com.ua/v-mariupoli-svyata-proyshli-bez-porushen-publichnogo-poryadku/">В Маріуполі свята пройшли без порушень публічного порядку</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Опубликовано</span> <a href="http://mariupoltv.com.ua/2018/01/02/" >02 Янв 2018</a></div><div class="clear"></div></div></div></div></div><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://mariupoltv.com.ua/vikoristannya-novitnih-tehnologiy-dozvolilo-zniziti-riven-zlochinnosti-na-15-6/"><img src="http://mariupoltv.com.ua/wp-content/uploads/2017/12/DSC_8658-400x250.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://mariupoltv.com.ua/vikoristannya-novitnih-tehnologiy-dozvolilo-zniziti-riven-zlochinnosti-na-15-6/">Використання новітніх технологій дозволило знизити рівень злочинності на 15,6%</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Опубликовано</span> <a href="http://mariupoltv.com.ua/2017/12/30/" >30 Дек 2017</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
								</div></div></div><div class="clear"></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="four columns gdl-footer-1 mb0"></div><div class="four columns gdl-footer-2 mb0"></div><div class="four columns gdl-footer-3 mb0"></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1946087", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1946087;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33256380 = new Ya.Metrika({
                    id:33256380,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33256380" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- I.UA GIF 1x1 --><script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u198134&p0&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="1" height="1" />');
//--></script><!-- End of I.UA GIF 1x1 -->

<table>
   <tr>
     <td><p style="text-align: left;">Все права защищены и охраняются законом.<br>
	 Полное или частичное копирование­ материалов должно сопровождаться<br>
указанием первоисточника (для интернет-изданий обязательна гиперссылка)<br>
Copyright &copy; 2007-<script type="text/javascript">
var d = new Date();
document.write(d.getFullYear());
</script>
</p></td>
     <td><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?44.6"
title="LiveInternet"
alt="" border="0" width="31" height="31"/></a><!--/LiveInternet--><br>
<!-- I.UA counter image --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?198134';" title="Rated by I.UA">
<img src="http://i.i.ua/r/3_2_6.png" border="0" width="88" height="15" /></a><!-- End of I.UA counter image --><br>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?4415988"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/4415988/">
<img src="http://counter.rambler.ru/top100.cnt?4415988" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code --></td>
   </tr>
</table>							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(function() {jQuery(this).bind("contextmenu", function(e) {e.preventDefault();});});</script><script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"588949778.1654d0c.146ca6d473b64300ab7ebcd489c4b21e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"700","slideshowSpeed":"5000","pauseOnAction":"enable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mariupoltv.com.ua/wp-content/themes/worldwide-v1-01/javascript/jquery.flexslider.js?ver=1.0'></script>

</body>
</html>